Textpattern CMS support forum

You are not logged in. Register | Login | Help

#1 2016-06-03 16:17:16

jpdupont
Member
From: Virton (BE)
Registered: 2004-10-01
Posts: 752
Website

Plugins who don't work with 4.6 beta

What about Jukka plugins ?

rah_knots and
rah_post_versions

don’t works well.

rak_knots = save only on the write tab (not on page or form)
rah_post_version = many mysql errors.

Offline

#2 2016-06-03 17:17:00

uli
Moderator
From: Cologne
Registered: 2006-08-15
Posts: 4,194

Re: Plugins who don't work with 4.6 beta


In bad weather I never leave home without wet_plugout, smd_where_used and adi_form_links

Offline

Board footer

Powered by FluxBB